Actualizar jomsocial 2.0.2 a 2.2.1.0

  • Este debate tiene 0 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 13 años por Anónimo.
Viendo 1 entrada (de un total de 1)
  • Autor
    Entradas
  • #97997
    Anónimo
    Invitado

    Estoy intentando actualizarlo pero no lo consigo, lo estoy haciendo en lan para no correr riesgos, pero al aplicar las carpetas que me dicen que tengo que substituir y actualizar la web aparece este error.

    Warning: require_once(C:AppServwwwmiwebcomponentscom_communitylibrariesparameter.php) [function.require-once]: failed to open stream: No such file or directory in C:AppServwwwbarcelonacomponentscom_communitylibrariescore.php on line 25

    Fatal error: require_once() [function.require]: Failed opening required ‘C:AppServwwwmiwebcomponentscom_communitylibrariesparameter.php’ (include_path=’.;C:php5pear’) in C:AppServwwwbarcelonacomponentscom_communitylibrariescore.php on line 25

    Alguna idea? Gracias.

Viendo 1 entrada (de un total de 1)
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver Política de cookies
Privacidad