Error al registrar en Jomsocial

Diseño web Foro Extensiones Joomla JomSocial Error al registrar en Jomsocial

  • Este debate tiene 5 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 10 años, 11 meses por Anónimo.
Viendo 6 entradas - de la 1 a la 6 (de un total de 6)
  • Autor
    Entradas
  • #81700
    blankAnónimo
    Invitado

    Hola mis amigos como les va!!
    Tengo un problema, ya e reinstalado el componente un par de veces y me sigue saliendo el mismo error.
    El error es el siguiente.

    Cuando ingreso mis datos en jomsocial carga y me tiene que llevar a una pantalla donde ingreso mas datos, pero no pasa eso.
    Solo pongo usuario contraseña, carga y me sale :

    Token no válido

    Como puedo hacer para solucionarlo¿? …
    Se debe a algun plugin o que hay que configurar¿?.

    Mi sitio tiene el SEO habilitado
    url amigables y .htacces

    Que puedo hacer¿?

    Abra alguien por ahi que me pueda ayudar¿?

    Bueno aqui les dejo el enlace de registro para que lo vean ustedes mismos.
    http://www.xxossottoxx.co.cc/comunidad/register

    llevo con este problema algun tiempo.

    Gracias de antemano!!

    ¡ Compartelo en tus Redes Sociales !
    #81704
    blankRedlo
    Participante

    De momento cuando se intenta acceder al registro no te lleva a ninguna parte. Desinstala y ve a tu phpmyadmin y borra todas las tablas que comienzen por y6z4i_community_xxxx . Luego vuelve a instalar el Jomsocial. Imagino que tendras el plugin de redireccionamiento instalado y activado.

    #81709
    blankAnónimo
    Invitado

    Disculpa pero instale el jomsef de artio y pues malogre los enlaces y esas cosas.
    estoy intentando repararlo jeje pero se me hace difici hay que configurarlo y pues jajaja recien me doy cuental.

    #81746
    blankAnónimo
    Invitado

    Entonces habra alguien quien me pueda ayduar¿?

    #81911
    blankAnónimo
    Invitado

    Bueno les cuento yo tengo el SEO activado
    Ademas uso Artio Jomsef

    Creo que el problema se debia a eso de las url amigables …

    cuando instale joomla 2.1.195 … esa es no¿?

    ya bueno cuando instale esa version ahora las url si funcionan ya pueden registrarse tranquilamente los usuarios jeje

    #100076
    blankAnónimo
    Invitado

    ami me paso algo igual

    el error estuvo en q el plugin User – Jomsocial User no andaba publicado ….

    Pero tengo un error que no he podido solucionar si alguien me ayuda …..

    Cuando alguien se trata de rebgistrar le sale lo siguiente “Sesión agotada. Por favor prueba luego.”

    Alguien sabe algo ??

Viendo 6 entradas - de la 1 a la 6 (de un total de 6)
  • Debes estar registrado para responder a este debate.
¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver Política de cookies
Privacidad