No carga la pagina inicial !!!

Diseño web Foro Extensiones Joomla JomSocial No carga la pagina inicial !!!

  • Este debate tiene 2 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 12 años, 10 meses por Anónimo.
Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Autor
    Entradas
  • #83053
    blankAnónimo
    Invitado

    A ver si alguien me puede ayudar…

    Termine de instalar el JomSocial y de configurar los grupos y otras cosas… ahora, cuando voy al menu inicio del Joomla y selecciono la opcion
    del “JomSocial” al intentar cargar la pagina de inicio o de bienvenida solo me aparece una pagina en blanco!!! alguna idea q puede ser?
    Los permisos de lectura no son porque ya los chequie y estan bien asi que no se que pueda ser..
    Agradecere cualquier ayuda, saludos.

    Tony.

    ¡ Compartelo en tus Redes Sociales !
    #83054
    blankAnónimo
    Invitado

    Podrias enviar la dirección de tu pagina para ver como esta funcionando la misma…. gracias. esperamos poder ayudarte…

    #83055
    blankAnónimo
    Invitado

    tertuliagames escribió:

    Podrias enviar la dirección de tu pagina para ver como esta funcionando la misma…. gracias. esperamos poder ayudarte…

    la direccion de mi web es: http://www.buratovichenses.com.ar

    vas a ver queda en blanco cuando le das a JomSocial en el menu..

    Saludos,

    Tony

Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Debes estar registrado para responder a este debate.
¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver Política de cookies
Privacidad