Problema al añadir video

Diseño web Foro Extensiones Joomla JomSocial Problema al añadir video

  • Este debate tiene 10 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 12 años, 10 meses por Anónimo.
Viendo 7 entradas - de la 1 a la 7 (de un total de 11)
  • Autor
    Entradas
  • #83214
    blankAnónimo
    Invitado

    alguien sabe porque me sale esto “Failed to fetch video. Please check the video availability at original site” a intentar añadir un video en joomsocial
    agradeceria mucho su ayuda !
    gracias a la comunidad !

    ¡ Compartelo en tus Redes Sociales !
    #83221
    blankskullzgroup
    Participante

    Pueden ser dos cosas,una que tu server no soporta lo que requiere el Jomsocial para funcionar y la otra es que como lo tienes pirata no dispones del Key para videos.

    #83232
    blankAnónimo
    Invitado

    Ya intentaste con varios navegadores diferentes?, a mi me paso en IE y luego ya no en Firefox y por alguna razon se soluciono solo en IE, pero bueno quiza si tienes una version pirata pues venia mal, algunos de esos releases los hacen sin cuidado. Saludos

    #83234
    blankAnónimo
    Invitado

    Gracias por responder , voy atratar de descargar otro pack de joomsocial en esa version tal vez sea por la version pirata ,lo del navegador, si lo probe en tres navegadores el IE, firefox y safari, los tres me dan el mismo problema , lo raro esta en que lo instale dos veces y la primera vez si me funciono, y desinstale todo nuevamente , hice una instalacion limpia de joomla y el componente y me da el error las tres veces qu e instalado todo desde cero. muchas gracias por la ayuda , si saben com osolucionarlo agradeceria mucho su atencion ,
    saludos ! !

    #83235
    blankAnónimo
    Invitado

    el servidor si soporta los videos , lo que si es que tengo la version pirata , pero una vez si me funciono , el mismo paquete de instalacion , y esta vez me casusa ese error ,,, muchas gracias gracias
    espero poder encontrar solucion saludos

    #83239
    blankAnónimo
    Invitado

    Te acabo de mandar un mensje pq no me gusta postear esa clase de links jeje, ensucian el foro. Cuidec

    #83263
    blankAnónimo
    Invitado

    holaaa muchas gracias por el tip de la pagina , descargue el pack de instalacion de ese sitio y sigo teniendo el mismo problema
    y sigo buscando la razon del porque pasa eso , agradezco mucho su ayuda , pero no he podido solucioonarlo ,,, espero poder tener ayuda
    saludos

Viendo 7 entradas - de la 1 a la 7 (de un total de 11)
  • Debes estar registrado para responder a este debate.
¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver Política de cookies
Privacidad