problemas con oneonone chat

Diseño web Foro Extensiones Joomla JomSocial problemas con oneonone chat

  • Este debate tiene 7 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 12 años, 10 meses por Anónimo.
Viendo 7 entradas - de la 1 a la 7 (de un total de 8)
  • Autor
    Entradas
  • #82984
    blankAnónimo
    Invitado

    hola!!

    pasa que instale el modulo oneonone chat para usarlo con jomsocial, el cual muestra a la perfeccion los amigos que cada usuario tiene agregado a su perfil.

    el problema radica en que al dar clic en la persona para iniciar el chat la ventana pop up muesta un error

    “Not Found

    404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.”

    la verdad no tengo ni la mas minima idea de que debo hacer, y tengo la sospecha de q me tocara cambiar de servidor
    pero perfiero antes salir de dudas con los expertos!!! uds!

    agradezco de verdad su ayuda 🙂

    pd: el sitio es : http://licapeve.com/comunidad

    ¡ Compartelo en tus Redes Sociales !
    #82985
    blankAnónimo
    Invitado

    Hola… no se que puedes hacer… es extraño a mi me funciona a la prefeccion prueba reinstalando (desinstalando y volviendo a instalar) a ver si lo arregla

    #83016
    blankAnónimo
    Invitado

    hola ramseshatem.

    nada sigo con el mismo problema… la vd tampoco se a que se deba :S.

    ya desinstale y volvi a instalar y lo mismo, no se que me falte….

    yo solo instale el modulo y listo, pero nada me sale ese error al iniciar la conversacion :Sblank

    #83087
    blankAnónimo
    Invitado

    ramseshatem

    tu la estas usando con jomsocial?

    mira yo solo instale un modulo no se si hay que instalar algo mas :S

    #83089
    blankAnónimo
    Invitado

    si claro… mira mi web http://www.LoRarito.com funciona perfecto… registrate o usa una Gmail y miralo… no se a que se deba, yo tampoco se tanto de joomla… pero se que debes instalar TODOS los modulos plugin’s y componentes para que funcione

    revisa… tal vez los tienes instalados pero no HABILITADOS prueba revisar eso.. suerte

    #83090
    blankAnónimo
    Invitado

    amigo yo solo instale un modulo para oneonone :S… no se dime si son mas modulos para eso???¿?

    #83091
    blankAnónimo
    Invitado

    por cierto la pagina donde lo estoy probando es http://licapeve.com/comunidad a ver si pruebas y me dices que me falta te lo agradezco de vd 🙂

    Licapeve

Viendo 7 entradas - de la 1 a la 7 (de un total de 8)
  • Debes estar registrado para responder a este debate.
¡ Compartelo en tus Redes Sociales !
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver Política de cookies
Privacidad