Se ven los avatares pero no se amplian las fotos

  • Este debate tiene 5 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 14 años, 1 mes por Anónimo.
Viendo 6 entradas - de la 1 a la 6 (de un total de 6)
  • Autor
    Entradas
  • #89136
    Anónimo
    Invitado

    HOLA AMIGOS, TENGO UN PROBLEMA HACE DIAS Y NO DOY CON LA SOLUCION. TENGO LA WEB LISTA PERO 1 PROBLEMA, JOOMSOCIAL, LA GALERIA DE IMAGENES CARGA LAS IMAGENES SE VEN LOS AVATARES, PERO CUANDO LE DAS CLIC APARECE QUE CARGA PERO LA IMAGEN NUNCA APARECE., PROVE DE TODO
    *CAMBIAR DE PLANTILLA
    *PROBAR DIRECTORIOS
    *PERMISOS
    LOS DIRECCTORIOS SON LOS MISMOS /IMAGE/ TANTO EN JOOMBLA COMO EN EL JOOMSOCIAL. PERMISOS ESTAN. ASIQUE SI ALGUIEN ME AYUDA LES AGRADECERIA MUCHO. LA WEB ES [/center][/size][/color][/center]CARLOSPAZ-MAYU.COM EN EL FORO.

    *GRACIAS DE ANTEMANO

    Attachments:
    #89138
    Anónimo
    Invitado

    Pues aqui funciona bien (Firefox3) =) asi que entre a zoocial (foro) luego galeria de fotos y segui dando clic en la foto hasta que se abrio el lightbox y vi la foto cargar adentro perfectamente..

    🙂

    #89142
    Anónimo
    Invitado

    [size=4]

    INSTALE EL FIREFOX, PROBE Y NO SE VEN SEGURO VISTE LAS FOTOS QUE PONE “GALERIA DE FOTOS” ESO LO INSTALE PARA SUPLANTAR LA GALERIA DE JOOMSOCIAL QUE NO FUNCIONA, ES EL COMPLEMENTO JOOMGALLERY PERO NADA QUE VER CON JOOMSOCIAL. LAS FOTOS DE JOOMSOCIAL SON LAS QUE APARECEN EN EL MENU PRINCIPAL “ZOOCIAL” A LA DERECHA SOLO SE VEN AVATARES VARIOS PERO CUANDO LE DAS CLIC PASA LO QUE COMENTO ARRIBA.

    GRACIAS POR TU TIEMPO!

    #89145
    Anónimo
    Invitado

    ami tambien me pasaba, hasta que instale la version 1.5 y va de lujo.

    #89154
    Anónimo
    Invitado

    Mi version es 1.5.234 la verdad necesito ayuda los usuarios entran y lo primero que hacen es subir fotos. despues no se ven grandes!:-( si alguien le paso algo similar…
    *Gracias![/size][/color][/center]

    #89203
    Anónimo
    Invitado

    NADIE ME DA UNA MANITO!. ¿CUAL ES EL DIRECTORIO X DEFECTO DE LAS IMAGENES?, LOS AVATARES SE VEN PERO CUANDO AMPLIAS, ES COMO QUE NO ECUENTRA LA IMAGEN.

Viendo 6 entradas - de la 1 a la 6 (de un total de 6)
  • Debes estar registrado para responder a este debate.
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver Política de cookies
Privacidad