Re: Gran Problema!! no puedo agregar amigos ni enviar mensajes privados

Diseño web Foro Extensiones Joomla JomSocial Gran Problema!! no puedo agregar amigos ni enviar mensajes privados Re: Gran Problema!! no puedo agregar amigos ni enviar mensajes privados

#96656
Anónimo
Invitado

Hola Redlo, buenos días, oye te agradezco mucho tus palabras y tu ayuda, mira voy a hacer lo que me dices, de des instalar y volver a instalar, me parece que no se eliminan los usuarios de la base de datos, y bueno lo haré, quiero decirte que no se ah movido nada del server, y te platico mas, este caso me paso en dos lados distintos, un server de los gratis donde funcionaba bien, después lo instale en un server comprado y funcionaba bien, pero ahora en ninguno de los dos server que no tienen nada que ver el uno con el otro, pues en ninguno funciona??? si me deja como que paso?, muchas gracias nuevamente por la ayuda que me ofreces, y créeme que voy a quitarlo y volverlo a instalar, y si funciona te aviso por aqui, y aunque no funcione de cualquier manera lo publico aquí para que todos lo vean y pues nos sirva como pruebas de experiencia.

Seguimos en contacto Redlo, y bueno voy a probar saludos,

Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver Política de cookies
Privacidad