Re: Gran Problema!! no puedo agregar amigos ni enviar mensajes privados

Diseño web Foro Extensiones Joomla JomSocial Gran Problema!! no puedo agregar amigos ni enviar mensajes privados Re: Gran Problema!! no puedo agregar amigos ni enviar mensajes privados

#96714
Anónimo
Invitado

Hola, pues nuevamente aquí espondiendo tus comentarios, Fijate y te lo puedo asegurar que no instale absolutamente nada, lo que esta pasando simplemente paso, asi sin nada de nada!!!! se que esta muy raro y creeme el mas sorprendido soy yo, porque repito, lo instale en dos servidores diferentes uno gratuito y uno de paga, ambos nada que ver, en el gratuito solo habia 7 usuarios registrados, y en el de compra lo unico que cambio fue que se empezaron a registrar usuarios hasta llegar a 70 usuarios registrados, eso es todo lo que ha pasado y dejo de funcionar!! lo curioso es que cuando me di cuenta fue en el server de paga, y no se le hizo ningun cambio, solo se registraron usuarios eso es todo. Y despues revise el server gratuito donde no se movio nada, ni se agregaron mas usuarios ni nada y el error de la ventanita que se abre pero queda en blanco tambien estaba ahi.

Espero haberte contestado lo mas claramente posible y la respuesta es que si, sin mover nada dejo de funcionar, no se si se tenga que configurar algo no se………..muchas gracias

Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver Política de cookies
Privacidad